Jump to content

Search the Community

Showing results for tags 'qnap'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location

Found 5 results

  1. Bonjour, Nous vendons un boîtier d'extension QNAP TX-800P acheté il y'a quelques semaines sur LDLC, il a été déballé et a servi quelques heures histoire de le tester un peu, mais en fait on a pas besoin donc en dehors de ça, il est neuf. Nous le vendons 500€. Lien eBay : https://www.ebay.fr/itm/Boitier-dextension-QNAP-TX-800P-Thunderbolt-2-Etat-Neuf-sous-garantie/293235017780 Il est compatible avec les NAS QNAP ayant un port Thunderbolt 2. Quelques informations technique : Boîtier d'extension QNAP TX-800P Prix: 550€ Connectique : 2 ports Thunderbolt 2 Nomb
  2. Bonjour, Je rencontre actuellement un petit soucis avec mon qnap TS-832PX (version 5.0.0.1828). EN effet j'ai crée une cible ISCSI. Mon serveur Ubuntu 20.04 se connecte dessus. Lorsque je redémarre mon serveur je n'ai pas de soucis particulier. Mais lorsque je redemarre mon Nas pour X raisons, la cible se connecte bien mais mon systeme de fichier ne se monte pas. Je suis obligée de redémarrer une nouvelle fois mon serveur Linux pour que le volume se monte. Avez vous déjà eu ce problème ? Si oui comment vous l'avez résolu? Pour résumer : Redemarrage Linux -> ISCSI + Vo
  3. Qnap TS-269L - Ram 3go - 2 x 1 To Seagate Barracuda 200 € 3 go de RAM - 1 go origine + 1 barrette de 2 go (montée) Disques durs : 2 x 1 To inclus2 x Seagate ST31000524AS Barracuda - 3,5" SATA II 7200 tours / min 1 To(DD1 et DD2 Bon ! = copie d'écran sur demande) Modèle SANS clés Photos du matériel et autres copies d'écran sur demandeToutes infos techniques sur le site de Qnap, mais je reste disponible pour tout complémentEnvoi par Colissimo (15 €) ou en point relais. Au frais de l'acheteur.Paiement Paypal Privilégié (sécurité pour tout le monde)Possibilité de r
  4. Bonjour, J'utilise une dockin Icy box avec un disque dur WD Green de 3TB afin d'effectuer une sauvegarde externe de mon NAS QNAP. Jusqu'ici pas de problème. Malheureusement la capacité du disque 3TB ne me suffit plus, j'ai décider de prendre un WD Green 6TB que j'ai formaté en EXT4. Une fois le disque formaté, il affiche une capacité de 1,4 TB au lieu des 6TB Est-ce que quelqu'un pourrait m'éclairer à ce sujet? Info du NAS: QNAP Turbo NAS TS-879U-RP (8bay) En vous remerciant d'avance
  5. bonjour merci de m'accepter dans votre communauté je viens d'être livré d'un QNAP TS-212 E avec 2 disques dur chez rueducommerce.com, j'aurai bien mis le lien mais l'éditeur de post ne veux pas donc après 3 essais infructueux je n'insiste pas. Je suis dans un environnement WINDOWS (xp-vista-seven) j'ai installé les disques dur dans le QNAP ensuite j'ai branché sur le réseau et le courant et le bouton pour allumer le NAS, un bip les leds et un bip à la fin. Le NAS a les leds suivantes allumées : STATUS : vert clignotant HDD1 et HDD 2 : vert fixe LAN : orange cligno
×
×
  • Create New...