Jump to content

Search the Community

Showing results for tags 'ts-251'.

The search index is currently processing. Current results may not be complete.
  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Qnap général
    • Annonces
    • Présentation
    • Ajout de fonctionnalités
    • Expérience
    • Où acheter
    • Nas QNAP d'occasion
  • Démarrer avec QNAP
    • Manuel en ligne
    • Tutoriels
    • FAQ (questions fréquentes)
    • Question avant achat
    • Turbo Station installation & configuration
  • Firmwares et QPKG
    • Firmwares et utilitaires (Login obligatoire)
    • QPKG applications softwares
  • Support
    • Matériels Compatibles
    • Partages de fichiers
    • Backup & Restore-NetBak Replicator & Logiciels de sauvegardes
    • Systeme & Gestion du volume des disques
    • Serveur Web & applications (Apache + PHP + MySQL / SQLite)
    • Station de téléchargement & QGet
    • Station de surveillance
    • Autres
  • Customisation
    • Open TurboStation (Zone des modders)
  • Business
    • Windows Ad (Active directory)
    • iSCSI – Disques virtuels
    • Réplication distante/Récupération sur crash
  • Multimedia
    • Multimedia Station (Album Photos)
    • NMP
    • Streaming media
    • Mobile phones
  • QNAP NVR [ VioStor ]
    • Matériels Compatibles
    • Question avant achat
    • Support technique
    • Tutoriels

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location

Found 1 result

  1. Bonjour à tous, Je suis nouveau sur le forum et pas très expérimenté avec les NAS QNAP. Voilà, depuis l'installation de mon n'as je trouve que le débit est faible quand je partage un lien de téléchargement ou même à distance sur mon phone. Voici plus de détails sur la config. TS-251 2x 4To Seagate ironwolf en raid1 2 cables Rj45 cat 5e Freebox révolution ADSL debit théorique 12.55Mb/sec en down et 1.05Mb/sec en up Lors des téléchargements vers l'extérieure monte au max à 150Kb/sec (0.15Mb/sec) Est ce normal ? Quand je tente une agrégation ethernet (IEEE802.3ad) ça n'aboutit pas. Merci d'avance
×
×
  • Create New...