Jump to content
  • 0

Plusieurs répertoires ont disparus


Question

Bonjour à tous et meilleurs voeux pour cette nouvelle année.

J'utilise un QNAP TS-439 et un firmware 4.2.6, la semaine dernière, j'ai supprimé l'application TwonkyMedia et me suis rendu compte que depuis, des répertoires ont disparus !

En consultant le journal des log, j'ai ces indications : [Share Folders] Successfully removed share folder [Music].

                                                                                                                    [Share Folders] Successfully removed share folder [Fims]. 

                                                                                                                    [Share Folders] Successfully removed share folder [IPAM].

                                                                                                                    et encore d'autres . . .

Pensez-vous qu'il soit possible de remédier à cela et de quelle manière.

Merci d'avance pour vos suggestions. 

Jose

 

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...