Jump to content
  • 0

Débit faible et agrégation ethernet impossible


Question

Bonjour à tous, 

Je suis nouveau sur le forum et pas très expérimenté avec les NAS QNAP. 

Voilà, depuis l'installation de mon n'as je trouve que le débit est faible quand je partage un lien de téléchargement ou même à distance sur mon phone. Voici plus de détails sur la config. 

TS-251 2x 4To Seagate ironwolf en raid1

2 cables Rj45 cat 5e

Freebox révolution 

ADSL debit théorique 12.55Mb/sec en down et 1.05Mb/sec en up

Lors des téléchargements vers l'extérieure monte au max à 150Kb/sec (0.15Mb/sec)

Est ce normal ? 

Quand je tente une agrégation ethernet (IEEE802.3ad) ça n'aboutit pas. 

Merci d'avance

il y a 2 minutes, Mick a dit :

Bonjour à tous, 

Je suis nouveau sur le forum et pas très expérimenté avec les NAS QNAP. 

Voilà, depuis l'installation de mon n'as je trouve que le débit est faible quand je partage un lien de téléchargement ou même à distance sur mon phone. Voici plus de détails sur la config. 

TS-251 2x 4To Seagate ironwolf en raid1

2 cables Rj45 cat 5e

Freebox révolution 

ADSL debit théorique 12.55Mb/sec en down et 1.05Mb/sec en up

Lors des téléchargements vers l'extérieure monte au max à 150Kb/sec (0.15Mb/sec)

Est ce normal ? 

Quand je tente une agrégation ethernet (IEEE802.3ad) ça n'aboutit pas. 

Merci d'avance

 

  • Like 1
Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Hello,

Même pas une petite réponse alors un petit Up ;-)

Je précise également que quand le NAS n'est pas en veille, les disque n'arrêtent pas de gratter alors que je ne sollicite pas le server. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Similar Content

    • By p3xx69
      Bon ben voila il etait une fois .... lol je rigole 
      Trés content d'etre ici , ça fait du bien de pouvoir compter sur tout le monde quand on a un souci et de pouvoir participer 
      Pour faire simple , j'ai investi dans un QNAP TS-251 je me suis dit ça devrait le faire pour tester (container , VM , etc... ) pour ma domotique (HA) mais bon qq péripéties. 
      donc cote matos : 
      TS-251 avec le dernier QTS 4.5.1 + 2 DD 1 To pour l'instant 
      => Cote matos ça a l'air pas mal 
      => Cote config pas evident pourtant je l'ai fait avec un SYNOLOGY (j'ai eu moins de soucis au démarrage lol )  => Et bug sur la partie DNS 
      Je suis dans le milieu de l'info donc bcp de choses m’intéresse , un peu geek  
      Merci d'avance pour votre acceuil
      Au plaisir 
    • By p3xx69
      Bonjour , 
      J'ai un souci de résolution de nom , donc soucis avec le DNS.
      Quand je fais un test avec une IP du net ça marche et avec le nom ça ne passe pas !! (test fait en ssh avec la console du NAS) 
      J'ai regarde config et rien a signaler , que ce soit en DHCP ou fix ça ne change rien.
      Je suis sur un TS-251 avec un 4.5.1.1456 comme firmware 
      J'espere que je ne me suis pas trompé d'endroit pour creer ce sujet tres penalisant , etant donne que rien ne ce met a jour 
      Donc A l'aide :) 
      Merci d'avance pour votre aide 

    • By ju2201
      Bonjour,
      Je possède depuis une semaine un NAS TS-251. Je trouve qu'il faut pas mal de bruit et je me souci de sa consommation, mais je souhaite qu'il puisse être disponible à tout moment.
      SI j'ai bien compris, on ne peut pas utiliser le WOL lorsque l'on n'est pas sur le réseau local, donc la veille ne m'intéresse pas. Par contre j'aurais aimé que le NAS tourne au ralenti et même que les disques s'arrêtent dans le cas d'une non-utilisation prolongée. Cela est-il possible ?
      Merci de votre aide,
      Julien
    • By clemB
      Bonjour, 
      J'ai une question simple et je galère à trouver une réponse simple sur le net : comment accéder à mon NAS Qnap depuis mon PC Fedora ?
      Mon système est le suivant :
      Nas relié à la box en ethernet
      Accès depuis PC portable linux (Lubuntu) en wifi via "accéder à un réseau" --> OK
      Accès depuis PC portable Windows via chrome et l'IP 192.168.1.54:8080 --> OK
      Accès depuis smartphone via Qfile et l'IP --> OK
      Le problème vient de l'accès sur un PC fixe sous Fedora en wifi, je ne trouve pas le moyen d'y accéder ou mieux, de le monter au démarrage.
       
      Merci d'avance
    • By poupou_gogui
      Bonjour à tous,
      un passage obligatoire par la case présentation
      Je suis l'heureux possésseur d'un QNAP TS-251 depuis 1 semaine ! Bon... OK.... J'y comprends RIEN  
      C'est mon premier NAS, je possède aussi un raspberry sur lequel j'avais mis OSMC et tout ce qui va bien pour télécharger.
      Mon utilisation du NAS ? très basique :
      Synchronisation de certains fichiers de mon ordi Time Machine de mon mac Téléchargement de fichiers légaux par torrent Media center (Kodi) Cloud personnel A bientôt sur le forum !
      (j'ai deja posé une question... Je galère avec le client VPN...)
      Greg 
×
×
  • Create New...