Jump to content
  • 0

Raid 5 Qui Gratte


Question

Bonjour à tous,

Je viens vers vous car je tourne en rond :

Je dispose d'un NAS QNAP :

Nom du modèle    TS-451
CPU    Intel(R) Celeron(R) CPU  J1800  @ 2.41GHz (2 cœurs)
Mémoire totale    8 Go (8 Go utilisable)
Double canal pris en charge    NIC_VIEW_YES
Emplacements mémoire    2 (4 Go / 4 Go)
Version du micrologiciel    4.3.6.0907 Build 20190409

J'avais un RAID 5 composé de 4 DD Western Red 4To qui se sont mis à gratter très fort, j'ai donc décidé de les remplacer par 3 DD Seagate Iron Wolf 6To + SSD 256 SAMSUNG PRO 860 en pensant résoudre mon problème. 

Mais voilà je suis actuellement en reconstruction de mon RAID et les disques grattes également comme les anciens Western :(

J'ai donc tester mes disques 4To sur mon pc fixe et copiant un Backup de 2.7To et aucun gratte gratte sur les 4 !

Dois-je présumer que le problème vient de mon QNAP ?

Quelle Solution pour remédier à cette problématique qui devient inaudible ?  

Merci avant tout pour vos réponse.

Cordialement.

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...