Jump to content
  • 0

Problème de Back-up avec HBS 3 Hybrid Backup Sync-Time Machine


Question

bonjour,

Je viens d'acquérir un Qnap TS-251B et je galère un peu. 

J'essaye de faire une sauvegarde Time Machine avec HBS 3 Hybrid Backup Sync. Le problème c'est que quand Time Machine lance la sauvegarde il ne la finit jamais. J'ai un peu plus d'un To à sauvegarder, c'est peut-être un peu lourd, m'enfin c'est un fait pour ça ces machines, non ? Du coup TM s'arrête en cours de sauvegarde et indique > Sauvegarde : Aucune, Dernière sauvegarde : Aucune.

De plus je ne peux pas ouvrir HBS 3 Hybrid Backup Sync sur l'interface utilisateur, quand je clique sur l'icône de l'appli, soit rien ne se passe, soit ça tourne dans le vide sans s'arrêter.

Pour info : je suis sur mac OS X High Sierra (10.13.6). Mon macbook pro est relié en ethernet à ma box (SFR). Le NAS est au même endroit.

est-ce que quelqu'un pourrait m'éclairer ? merci

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...