Jump to content
  • 0

Mon NAS n'autorise pas la connexion


Question

Bonjour,

J'ai 5 NAS QNAP à la maison.

A chaque fois j'en ai racheter un nouveau ;-)

Mais la avec 40 To de données cela commence a faire cher !

Le dernier en date vient de perdre 2 disques le même jour ! ils se déconnectent et se reconnectent tout seul, et aucune reconstruction de RAID n'abouti jamais.

 

Je sens bien que cela va mal finir cette histoire !!!

 

Donc j'ai décidé d'essayé de remettre en route le précédent, un TS-1270U-RP. Il m'avait fait quelques soucis, je l'avais renvoyé en RMA et il était revenu sois disant avec aucun problème constaté mais n'a jamais redémarré et j'ai donc tout perdu.

 

Donc la j'ai essayé de le remettre en marche.

Il apparaît bien dans Qfinder, il a bien une adresse IP. J'ai tout resetté et malheureusement il m'est impossible de le configurer.  Il n’apparaît pas sur le navigateur, systématiquement j'obtiens: "ce site est inaccessible, l'adresse IP n'autorise pas la connexion"

Bien que les accès sont retourné a leur valeur d'origine, le nom d'utilisateur et le mot de passe ne sont pas reconnu par l'utilitaire de mise a jour.

Le moniteur de ressource me dit qu'il n'obtient pas de réponse du serveur.

L'utilitaire de configuration par contre semble fonctionner puisque si je change le mot de passe, le changement est bien pris en compte.

 

Je le jette par la fenêtre ou il y a de l'espoir?

 

Merci pour l'aide que vous pourriez m'apporter.

 

Bonne journée

 

Christian

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Similar Content

    • By Demongin
      Bonjour à tous,
      J'ai branché au cul de mon Qnap TS-659 Turbo II un disque externe Lacie de 2To en e-sata.
      Il a été formaté en HFS+ et contient des données importantes que je souhaiterai rendre accessible sur mon réseau, et donc depuis mon iMac.
      Le NAS voit bien les partitions, mais sans reconnaitre leur nom. Depuis l'iMac, je les vois aussi, mais je me fais éjecter par un message indiquant que l'élément d'origine est introuvable.
      Une idée ?
      Dans l'attente, merci par avance de voter aide
    • By djéphil
      Bonjour, j'ai un TVS-882T et je coince sur un problème simple, à savoir qu'au démarrage de Qfinder Pro, j'ai toujours le même message d'erreur concernent les DNS et la passerelle par défaut (capture en PJ). Qqn aurait -il la solution.
      D'avance merci à tous.

    • By tiri20
      Bonjour,
      Etant peu expérimenté avec les NAS Qnap j'ai besoin de vos avis. Je possède 2 NAS QNAP, la machine A = TS219P+, la machine B = TS-231P, tous les 2 avec le système 4.2.2.
      Les 2 NAS sont situés à 2 emplacements géographiquement séparés. Le NAS "A" est à considérer comme serveur (avec près de 1TB de données), le NAS "B" comme NAS de sauvegarde.
      Je souhaite créer une stratégie de sauvegarde automatique du NAS A sur le NAS B, les fichiers modifiés uniquement doivent être mis à jour quotidiennement la nuit.
      Voici les questions que je me pose:
       
      . Quel protocole utiliser RTRR, Rsync ou autre ? J'ai fait un test avec RTRR mais le temps de sauvegarde est monstrueux, soit plus de 500 heures.
      . Existe-t-il une autre application que Hybrid Backup qui me semble peu fiable, lente, incomplète et dont les fichiers log ne sont pas très détaillés.
      . Comment assurer la sécurité du transfert (codage du flux, SSL, etc.) ?
      . Comment assurer les NAS contre l'intrusion (VPN, etc.) ?
       
      Quelles sont vos expériences et recommandations?
      Merci de votre aide.
    • By filope
      Bonjour,
      Retour de congés, tiens je n'arrive plus à accéder à mes fichiers. Ni même au Qnap.
      Cable reseau directement sur le PC, je lance Qfinder qui me retrouve le Qnap avec son adresse d'origine 169....
      J'accède à la configuration et je mets ceci.
      Onglet: Paramètres de reseau
      Bouton Paramètres
      Interface Ethernet 1 et 2 sur standalone
      Passerelle par défaut  Ethernet 1
      Pour Ethernet 1: Utiliser une adresse statique IP fixe 192.168.1.15   masque 255.255.255.0 passerelle par defaut 192.168.1.1
      Obtenir automatiquement l'adresse du serveur DNS

      On relance le tout, je branche le Qnap sur la box, rien. Et un sniffeur de ports me retrouve bien tout ce qui est sur le réseau sauf le Qnap.
      Et si je branche en direct le Qnap sur le PC, il est bien sur la bonne adresse 192.168.1.15
      Que se passe t il donc? Pourquoi reste t il inaccessible sur le réseau? Et accessoirement pourquoi ma config avait disparue?
      Je suis preneur de toutes vos remarques
      J'ai bien lu le post suivant (voir en dessous) pour un problème identique au mien  http://forum.qnapclub.fr/topic/4784-impossible-de-se-connecter-au-nas/ 
      Je pense donc refaire l'installation du serveur. Mais, question très bête,  cela va t il affecter le contenu de mes disques? Ce reformatage va t il tout nettoyer?

       
       
    • By gusdurand
      Bonjour à tous,
       
      Voilà, j'ai un QNAP sur lequel sont stockés des dossiers et des fichiers.
       
      J'avais défini les autorisations sur les dossiers de telle façon qu'un utilisateur puisse avoir accès à son dossier.
      Le problème est que, sans raison apparente, l'utilisateur n'a plus du tout accès à ce dossier.
       
      Le problème peut-il être résolu en redémarrant le QNAP ?
       
      Le redémarrage ne risque-t-il pas de perturber l'accès aux autres dossiers partagés ?
       
      J'ai en effet quelques craintes au sujet du redémarrage, je crains que plus rien ne soit accessible après cela.
×
×
  • Create New...