Jump to content

probleme reception mail (résolu)


Recommended Posts

Bonjour

J'ai installer xdove pour avoir mon serveur mail

J'arrive a envoyer un mail depuis xdove, mais je n'arrive pas a en recevoir.

Y a t'il une astuce?

Existe t'il un tutoriel en français pour installer correctement ce pack.

Merci d'avance pour votre aide

PS en principe j'ai bien ouvert tous les port de ma free box

Link to post
Share on other sites

Je viens de trouver sur mon nom de domaine la page pour configurer les MX

Mais que doit t'on y mettre?

Avez vous un exemple?

Je suis chez 1&1

cela se présente sous cette forme

Adresse IP (A-record) "Adresse IP 1&1" "Autre adresse IP" (le quel des deux je dois choisir?)

Mail Exchanger (MX-Record)" Serveur email 1&1" "Autre serveur email" (la je comprends qu'il faut choisir autre serveur de mail pour que l'option MX apparaisse)

MX 1 / Prio "10 mx00.1and1.fr." (la deuxième case je ne sais pas, c'est un N° de port??)

MX 2 / Prio "10 mx01.1and1.fr." (la deuxième case je ne sais pas, c'est un N° de port??)

Autres sauvegardes

MX 3 / Prio

MX 4 / Prio

Link to post
Share on other sites
  • 2 weeks later...
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...