Jump to content
  • 0

TS 253 Pro - vérification système fichier impossible


Question

Bonjours à tous,

Mon TS-253 Pro tourne sans soucis depuis pratiquement 3 ans maintenant ; équipé de 2 WD RD 1To (2.5") monté en non Raid. 

Depuis plusieurs semaines, je rencontre un message récurant comme quoi le système de fichier n'est pas propre.  Je lance donc un test rapide et aucune erreur n'est remontée. L'état "santé" des disque est également RAS. 

Néanmoins ce message finit toujours par revenir ces dernières semaines, à la différence que lorsque je lance le test rapide maintenant, le NAS fini par planter en cours de test et redémarre. Comme le système n'a pas été arrêté proprement, je retrouve ce message de système fichier non propre au redémmarage...

J'ai bien tenté un test Smart complet, mais le NAS mouline des jours et je suis obligé d'effectuer un hard reset pour en reprendre le contrôle...et me retrouver au point de départ.

Le dernier firmware est à jour, et j'ai désactivé les QPKG non essentielles à mon utilisation (stockage + surveillance station).

Pensez-vous que l'un de mes disque soit en train de rendre les armes ?

merci pour vos pistes de réflexion 

 

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...