Jump to content
  • 0

Disques "en mode dégradé" suite à migration TS212P -> TS251+


Question

Bonjour,

possesseur d'un TS-212P depuis plusieurs années, je viens d'acheter un TS-251+.

La migration des disques s'est mal passée du premier vers le second (par ma faute, par trop d'empressement, je pense ne pas avoir suivi correctement la procédure) et du coup c'est la cata : les données sont lisibles & accessibles mais les disques sont "en mode dégradé".

J'ai ouvert un ticket au support mais il n'a pas trouvé d'autre solution que de m'inviter à formater les disques... Si j'ai bien compris l'analyse, ce sont les fichiers liés au système RAID1 qui ne sont plus disponibles.

Si ça n'est pas possible, je veux bien un coup de main sur un problème consécutif : j'ai mis d'anciens disques dans le TS212P pour y faire une sauvegarde mais je risque d'être trop court en termes d'espace et, surtout, c'est lent !

Merci beaucoup,

jieff6610

Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...