Jump to content
  • 0

Problème voyant rouge sur nas


Question

Bonjour à vous, je viens d'acquérir mon nouveau nas ts 253d 4g . J'ai fait la mis en route et tout c'est bien passé sauf que sur la façade avant j'ai un voyant rouge qui reste et ça me donne un défaut (avertissement seuil atteint)??

Alors que mes 2 disques sont vierges. Je ne comprends pas d'où ça vient. Si quelqu'un peut m'aider .

Je vous joins 2 captures d'écran. 

Ps , désoler auprès des modérateurs car j'ai posé la même question dans un autre sujet. 20210527_165612.thumb.jpg.a50e8b2f4b8e6a14eaac233a93fafafe.jpg20210527_165558.thumb.jpg.cd52fd9f085b439a18579773bec1e17c.jpg

 

à l’instant, mikodom a dit :

Bonjour à vous, je viens d'acquérir mon nouveau nas ts 253d 4g . J'ai fait la mis en route et tout c'est bien passé sauf que sur la façade avant j'ai un voyant rouge qui reste et ça me donne un défaut (avertissement seuil atteint)??

Alors que mes 2 disques sont vierges. Je ne comprends pas d'où ça vient. Si quelqu'un peut m'aider .

Je vous joins 2 captures d'écran. 

Ps , désoler auprès des modérateurs car j'ai posé la même question dans un autre sujet. 20210527_165612.thumb.jpg.a50e8b2f4b8e6a14eaac233a93fafafe.jpg20210527_165558.thumb.jpg.cd52fd9f085b439a18579773bec1e17c.jpg

 

Merci 

Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0
Le 28/05/2021 à 23:05, copaya a dit :

Bonjour,

sur la deuxième copie d’écran...

Bouton "action"

Définir seuil=> augmenter la valeur, ou décocher la case.

Cordialement

Merci c'était bien cela,par contre je ne comprends toujours pas pourquoi ?

Vu que mes 2 disques sont vierges et neuf??

Et lorsque j'ouvre la page "espace de stockage " il me propose de  convertir le volume lourd en léger pour gagner de la place ??

Si tu peux m'éclairer là-dessus 

Merci 

 

Link to post
Share on other sites
  • 0
il y a une heure, mikodom a dit :

Merci c'était bien cela,par contre je ne comprends toujours pas pourquoi ?

Vu que mes 2 disques sont vierges et neuf??

Et lorsque j'ouvre la page "espace de stockage " il me propose de  convertir le volume lourd en léger pour gagner de la place ??

Si tu peux m'éclairer là-dessus 

Merci 

 

Je viens de me souvenir que lors de l'installation du nas il m'avait fait une resincronisation ? Est-ce que cela pourrait venir de ça ?

Faudrait peut être que je fasse une réinitialisation du nas et je réinstalle à nouveau ?

Merci 

Link to post
Share on other sites
  • 0

Bonjour,

Il y a 14 heures, mikodom a dit :

par contre je ne comprends toujours pas pourquoi ?

je te rassure....moi non plus. J'ai récemment replacé les deux disques de mon 253 pro, je suis tombé sur le même prob que toi. J'ai parcouru la doc, pas longtemps tellement ça m'a gonflé. J'ai donc décoché la case. 

Il y a 13 heures, mikodom a dit :

Je viens de me souvenir que lors de l'installation du nas il m'avait fait une resincronisation ? Est-ce que cela pourrait venir de ça ?

Non, c'est la synchro entre les deux disques, raid 1 ou miroir.

Il y a 13 heures, mikodom a dit :

Faudrait peut être que je fasse une réinitialisation du nas et je réinstalle à nouveau ?

Non, pourquoi? mon nas fonctionne comme ça.

Courage

Cordialement

 

Link to post
Share on other sites
  • 0
il y a 4 minutes, copaya a dit :

Bonjour,

je te rassure....moi non plus. J'ai récemment replacé les deux disques de mon 253 pro, je suis tombé sur le même prob que toi. J'ai parcouru la doc, pas longtemps tellement ça m'a gonflé. J'ai donc décoché la case. 

Non, c'est la synchro entre les deux disques, raid 1 ou miroir.

Non, pourquoi? mon nas fonctionne comme ça.

Courage

Cordialement

 

Bon ben ça me rassure,  merci pour ta réponse !

Il y a 15 heures, mikodom a dit :

Merci c'était bien cela,par contre je ne comprends toujours pas pourquoi ?

Vu que mes 2 disques sont vierges et neuf??

Et lorsque j'ouvre la page "espace de stockage " il me propose de  convertir le volume lourd en léger pour gagner de la place ??

Si tu peux m'éclairer là-dessus 

Merci 

 

Je viens de me souvenir que lors de l'installation du nas il m'avait fait une resincronisation ? Est-ce que cela pourrait venir de ça ?

Faudrait peut être que je fasse une réinitialisation du nas et je réinstalle à nouveau ?

Merci 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...