Jump to content
  • Similar Content

    • By Romrom
      Bonjour,
      Je vous demande votre aide pour un problème d'accès à mes dossier en NFS depuis mon poste Ubuntu (20.04).
      Mon cas, se rapproche de celui évoqué dans le poste ci-après:
      Toutefois, le montage me remonte des problème de permissions (je suppose).
      Voici l'image d'un exemple avec le dossier Public monté :  
      Comment me débarasser de ces cadenas et de ces croix svp ?
      Merci de votre aide
      Romrom
      PS : en pièce jointe j'ajoute le PDF de ce que j'ai fait (à noter que la vérification des permissions avancées n'a été faite que pour "être sûr" de faire le tour de tout).
      Matériel : NAS QNAP TS-253-PRO
      QTS : 4.5.1.1495
      qnap_nfs mount.pdf
    • By YLYKAS
      Bonjour, 
      Nous vendons un boîtier d'extension QNAP TX-800P acheté il y'a quelques semaines sur LDLC, il a été déballé et a servi quelques heures histoire de le tester un peu, mais en fait on a pas besoin donc en dehors de ça, il est neuf.
      Nous le vendons 500€.

      Lien eBay : https://www.ebay.fr/itm/Boitier-dextension-QNAP-TX-800P-Thunderbolt-2-Etat-Neuf-sous-garantie/293235017780

      Il est compatible avec les NAS QNAP ayant un port Thunderbolt 2.
      Quelques informations technique : 
      Boîtier d'extension QNAP TX-800P
      Prix: 550€
      Connectique : 2 ports Thunderbolt 2
      Nombre de baies : 8 baies.
      Disques : vendu sans disques.
      Etat : (presque) neuf, utilisé quelques heures.
      Date d'achat : 14/02/2019
      Lieu d'achat : LDLC
      Lieu de vente : Bretagne, Rennes, Saint-Malo et leurs environs. Sinon possibilité d'envoie à vos frais.
      550€

      Paiement en espèce, virement etc.. à voir selon les possibilités.
       



    • By bernardhache@gmail.com
      Bonjour Toutes & Tous.
      Config: Nas Qnap 419 p
      Pc: win 10
      J'ai dernièrement modifier mon code d'accès à mon Nas Qnap 419 depuis mon pc (sous windows 10). Cet accès n'avait plus été modifier depuis longtemps et j'ai pensé bien faire par sécurité. 
      J'avais déjà auparavant modifier mon code d'accès sans soucis (toujours avec le même pc comme accès au nas)
      Depuis, impossible (depuis le pc qui m'a servi à modifier le code) de retrouver mon nas sur mon réseau, que ce soit via Qfinder ou en tapant l'IP fixe de mon nas dans l'explorateur de mon pc. 
      Par contre au départ d'un autre pc de la famille (donc un pc qui n'a pas servi à changer le code d'accès) je retrouve mon nas via Qfinder  ou via l'adresse ip dans l'explorateur.
      Je retrouve également le nas sur la page de mon serveur réseaux  à partir du pc qui m'a permis de changer le code d'accès.
      Je trouve également le nas à partir du programme Advanced port scanner (tj à partir de mon pc).
      J'ai déjà essayer les resets habituels sans résultat. J'ai également éteint le nas, débrancher l'alimentation un petit moment, remis en route le nas sans les 2 connexions réseau, puis je les ai rebranché et là une lueur d'espoir ... de très courte durée. Qfinder avait affiché le nas, mais une fois le rafraichissement de la page, le nas avait à nouveau disparu.
      Je précise qu'a partir d'un autre pc du réseau familial j'ai la possibilité de modifier tout ce que je veux sur le nas ainsi que sur ses dossiers, donc "il vit encore".
      Auriez-vous une idée ? j'avoues que je commence à perdre patience !
      Merci d'avance à la bonne âme qui pourra m'apporter une lueur d'espoir ... 
      PS: mes connaissances en informatique sans limitées (sans être nulles pour autant !)
      Merci à vous
      Dernière petite précision: le nas est en ip fixe comme les pcs du mon réseaux  (à moins que les resets successifs aient fait passer le nas en ip auto ...
    • By Captain_Kiwii
      Hola,
      Je me permet de creer ce topic car je me prends pas mal la tete avec mon nas sur a peu pret tout ce que je souhaitais faire avec...
      Ici j'ai un soucis de disque dur / Pool.
       
      Quand j'ai commence j'avais un 4to WD red, sur lequel j'ai fait l'installation. Depuis j'ai acquis un second disque du meme modele et un WD Gold de 12 to.
      Les disque ont ete formatte et installes, jusqu'ici tout va bien.
       
      Mon soucis c'est que j'aimerais que l'installation du nas se transfert sur le 12 TO au lieu d'etre sur le 4to et que je puisse faire un raid mirroir entre les deux 4to.
      Hors je n'arrive jsute pas a trouver comment faire dans ces menus... J'ai bien tente de les mettres dans la meme pool mais quandj e cherche a le faire on me dit que la pool est deja pleine alors qu'il n'y a qu'un disque dedans.
       
      Qu'est ce que je rate?

      Merci d'avance.
    • By kana
      Bonjour,
      Je suis à la rechercher d'un logiciel type crm pour mutualiser nos contacts, planning, fiches de renseignements...
      Avez-vous un conseil ? J'ai vu SugarCRM ou VTIGER mais sont-ils disponibles en français ?
      Merci d'avance.
×
×
  • Create New...