Jump to content
  • 0

Led Statut Clignotante Verte


jaco

Question

Bonjour,

Depuis ce soir, la led de statut de mon NAS clignote tout en étant verte : d'après la doc, c'est censé indiquer un disque non initialisé or les deux disques sont parfaitement accessibles...

Ces deux disques ne sont pas en RAID : le deuxième sert uniquement de sauvegarde rsync du premier...

Aucun problème n'est mentionné dans le journal des événements...

Une idée ?

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

  • 0
Guest mathieu QNAP

bonjour,

je viens de creer le sujet sur les led et pibs

dans ton cas

P4 Green blinking, every 0.5 sec 1) System is not configured

2) HDD is not formatted

P5 Green blinking 1 sec interval 1) S/W booting

quelle vitesse de clignotement?

quels status sur la gestion des disques dans l'interface?

Mathieu

Link to comment
Share on other sites

  • 0

dans ton cas

P4 Green blinking, every 0.5 sec 1) System is not configured

2) HDD is not formatted

P5 Green blinking 1 sec interval 1) S/W booting

Sauf que ça, c'est la théorie :mrgreen:

Comme je l'ai écrit dans mon premier post, mon système fonctionnait parfaitement, j'accédais très bien au disque et il n'y avait aucun message dans les logs, les disques étaient marqués comme OK...

Bref, j'ai rebooté et le "problème" s'est résolu par miracle...

Je penche donc pour un bon vieux bug du firmware...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...